Comprei um notebook Positivo Stilo Xri3150, veio com Linux e mandei instalar Windows 7.

De repente a tela fica piscando muito quando não está carregando. Quando ligo o carregador, não pisca. Alguém sabe o que é e pode me ajudar?

perguntou Mar 22 '16 às 21:02

gracaekelton2016's gravatar image

gracaekelton2016
1111

editou Mar 24 '16 às 18:48

barbarachieregate's gravatar image

barbarachieregate ♦♦
101922641

Verifique se o drive mais atualizado da placa de vídeo está instalado.

link permanente

respondeu Mar 23 '16 às 14:10

callazzans's gravatar image

callazzans ♦
451210.7k

Isso tem cara de driver faltante como bem disse o @callazzans, devolva o micro para seu técnico e solicite o micro com todos os drivers operacionais.

att

link permanente

respondeu Mar 24 '16 às 19:24

marcmira's gravatar image

marcmira ♦
36356330.2k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,763
×1,728
×822
×803
×250
×192
×49
×19

pergunta feita: Mar 22 '16 às 21:02

pergunta lida: 3,682 vezes

última alteração: Mar 24 '16 às 19:24