O adaptador de rede Realtek RTL8188CE Wireless LAN 802.11n PCI-E NIC não está conectando em algumas partes da casa, só perto do roteador que funciona e mostra a lista de redes wi fi, quando vou pro quarto o sinal cai, fica um xis vermelho na rede e não aparecem mais as listas de rede.

perguntou Apr 02 '16 às 20:04

luccaraph16's gravatar image

luccaraph16
121

ou a rede é ruim, a placa wifi é ruim vinculado a uma maquina fraca, ou os dois juntos.

teste em outras redes, se perceber o mesmo comportamento pode ser fisico, e pode usar uma placa wifi usb por exemplo..

att

link permanente

respondeu Apr 02 '16 às 20:16

marcmira's gravatar image

marcmira ♦
36356330.2k

existe alguma possibilidade de o problema ser do roteador e não da máquina?

luccaraph16's gravatar image luccaraph16 (Apr 02 '16 às 20:28)
1

existe, basta resetar e reconfigurar.

maquinas com o chipset realtek não costumam ser tops de linha, se aliado a um roteador fraco, ai vai passar raiva mesmo.

att

marcmira's gravatar image marcmira ♦ (Apr 02 '16 às 20:31)
1

obgg

luccaraph16's gravatar image luccaraph16 (Apr 02 '16 às 20:33)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,166
×123
×37

pergunta feita: Apr 02 '16 às 20:04

pergunta lida: 867 vezes

última alteração: Apr 02 '16 às 20:33