Tenho um Moto E2, e desde hoje cedo quando retirei o roteador do fio da internet e coloquei de novo, o meu celular conecta na minha internet mas diz que está sem conexão, mas quando entro pelo meu pc, conecta a net de boa, o que eu faço?

perguntou Apr 02 '16 às 22:49

biaaa's gravatar image

biaaa
11

provavelmente a configuração do roteador se perdeu, so reconfigurar e testar.

att

link permanente

respondeu Apr 02 '16 às 23:00

marcmira's gravatar image

marcmira ♦
36356430.9k

Pode ter danificado o cabo de rede quando você mexeu ou mesmo só um mal contacto, verifica oxidação e se o encaixe está frouxo.

Verifica também se você não trocou e conectou no plugue na conexão errada, o cabo que vem do Modem para o Roteador usa a entrada WAN:

alt text

link permanente

respondeu Apr 02 '16 às 23:42

spicy_question's gravatar image

spicy_question
36425223.3k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,948
×3,140
×2,899

pergunta feita: Apr 02 '16 às 22:49

pergunta lida: 1,623 vezes

última alteração: Apr 02 '16 às 23:42