Gente por favor me ajudem... Pois bem o que aconteceu foi o seguinte: O pc funcionava normalmente até eu desligar no outro dia eu liguei e apareceu a tela do BIOS achei estranho mas como estava aparentemente tudo bem salvei e sair. quando o windows 10 iniciou ele estava sem funcionar o teclado e tbm mostrou que estava sem conexão com a internet. achei que era apenas problema de encaixe e percebi que a luz que ascende no cabo de rede estava desligada. nem mouse nem a luz do cabo ascederam depois que eu reconectei, como estava um tempinho sem limpar o pc resolvi abrir e limpar liguei novamente o teclado funcionou e agora o mouse não, a luz de rede ascendeu mas não conecta testei o cabo em um outro pc e conecta normalmente, tentei resolver por partes primeiramente o mouse tentei pelo gerenciador de dispositivos e nada. o do cabo só encontrei algo relacionado a trocar o cabo e tal mas ele esta funcionando perfeitamente em outro pc. alguém sabe a solução? Assim já tentei restauração do sistema e tbm não funcionou. me ajudem desde já agradeço a atenção!

perguntou Apr 06 '16 às 18:53

Wiliams%20Jr's gravatar image

Wiliams Jr
2321

fechado Apr 06 '16 às 19:02

marcmira's gravatar image

marcmira ♦
36356330.0k

A pergunta foi fechada pelo seguinte motivo: "Pergunta duplicada" marcmira Apr 06 '16 às 19:02

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×498
×193
×16
×1

pergunta feita: Apr 06 '16 às 18:53

pergunta lida: 403 vezes

última alteração: Apr 06 '16 às 19:02