Nao consigo conexão via cabo. Já testei placa de rede do notebook e o cabo, td ok. O led do conector fêmea do modem nao acende quado o cabo de rede é plugado, e quando acende (ficando intermitente) o pc reconhece a rede e cai de acordo com a variação do led. Isso indica mal funcionamento do modem?

perguntou Apr 12 '16 às 22:33

diegobuss_buss's gravatar image

diegobuss_buss
111

Tenta limpar os contatos dentro do plugue do modem com uma chave de parafuso fininha, que pode estar oxidado, verifica também se não está amassado ou os filamentos desalinhados.
Mas retira primeiro o modem da tomada.

alt text

link permanente

respondeu Apr 12 '16 às 22:51

Deepouter's gravatar image

Deepouter
19192611.5k

editou Apr 12 '16 às 22:52

Eu pedi assistência técnica da GVT, vamos ver se o problema é alguma placa do modem. posto aqui depois.

link permanente

respondeu Apr 13 '16 às 11:11

diegobuss_buss's gravatar image

diegobuss_buss
111

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×516
×187
×18

pergunta feita: Apr 12 '16 às 22:33

pergunta lida: 613 vezes

última alteração: Apr 13 '16 às 11:11