Quando abro o e-mail o anexo não aparece e não consigo responder nem reenviar. Com isso não consigo abrir o anexo. Mas é só em um remetente. Os outros remetentes continuam normais Antes eles até abriam o anexo mas depois que apareceu essa marcação em vermelho já não aparecem mais o anexo. Essa marcação apareceu em todos os emails anteriores deste mesmo remetente. Antes eu abria os anexos dele normalmente agora não abre nenhum. Alguém já viu isso ou sabe como resolver? Agradeço qualquer ajuda. Obrigado.

perguntou Jun 20 '16 às 23:53

paraojoao's gravatar image

paraojoao
111

editou Jun 21 '16 às 15:29

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Isso é comum no Gmail, quando a verificação de arquivos do servidor entende que é um anexo perigoso o anexo é bloqueado.

link permanente

respondeu Jun 21 '16 às 11:35

callazzans's gravatar image

callazzans ♦
451210.7k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×337
×275
×258
×126
×77
×25

pergunta feita: Jun 20 '16 às 23:53

pergunta lida: 2,635 vezes

última alteração: Jun 21 '16 às 15:29