Comprei uma TV Philco HDMI e conectei o cabo HDMI ao meu notebook para assistir Netflix (a TV não o faz por si própria). Notei que só a imagem era reproduzida, mas nada de som. Cliquei com o botão direito no ícone do som e em “dispositivo de reprodução”. Vi o ícone da TV, onde cliquei. Aí cliquei em “propriedades e uso do dispositivo”. O bode é que no ímpeto cliquei em “Não usar este dispositivo (desativar)” e o ícone da TV sumiu... Bem, como posso instalar aquele ícone novamente? Além disso, como ouvir o Netflix na TV através do meu notebook (e não só ver)? Obrigada!!

perguntou Jun 28 '16 às 20:14

val_to's gravatar image

val_to
1111

editou Jun 29 '16 às 10:07

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Clique com o botão direito nessa mesma tela e coloque mostrar dispositivos desabilitados.

Depois habilite o item novamente.

Em relação ao seu problema inicial, sugiro vc dar uma olhada nesse topico

http://forum.techtudo.com.br/perguntas/186614/como-fazer-o-audio-sair-na-tv-pelo-hdmi

link permanente

respondeu Jun 29 '16 às 09:01

andreitajai's gravatar image

andreitajai ♦
43465413.7k

editou Jun 29 '16 às 09:06

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,118
×501
×498
×67
×35

pergunta feita: Jun 28 '16 às 20:14

pergunta lida: 5,294 vezes

última alteração: Jun 29 '16 às 10:07