Boa tarde pessoal, no domingo passado meu pc não queria ligar, bipava 3x longos e dá pausa 2s + ou - e se repete, desmontei todo, limpei a bios, removi a bateria e remontei umas 3x e ficou bom, mas na terça deu mesmo problema e agora nao consegui resolver, já testei é está bom a fonte "corsair 650w", memoria "2x4gb patriot 2000mhz", processador "i7 3770k" e placa de vídeo "gtx 760" só restou placa mãe "Asrock B75 Pro3-M"

Abaixo tem duas imagens um perto da memoria ram e outra da bios. Pode ser a bios ou slots ?

alt text

alt text

perguntou Jun 30 '16 às 14:21

silaslima's gravatar image

silaslima
1121

editou Jul 01 '16 às 11:05

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Pela imagem vc colocou o pente de memória no ultimo slot b2 sendo que deve colocar no primeiro slot o a1

Tente isso primeiro

link permanente

respondeu Jul 01 '16 às 14:05

hugo2013's gravatar image

hugo2013 ♦
46526018.5k

Já testei em todos, tenho dois pentes iguais q uso em Dual Channel, segue abaixo explicação do manual.

Esses são os slots DDR3_A1, DDR3_A2, DDR3_B1, DDR3_B2,

You have to install identical DDR3 DIMMs in Dual Channel A (DDR3_A1 and DDR3_B1; Black slots; see p.2 No. 6) or identical DDR3 DIMMs in Dual Channel B (DDR3_A2 and DDR3_B2

link permanente

respondeu Jul 01 '16 às 15:17

silaslima's gravatar image

silaslima
1121

Como você testou a fonte, muitas vezes as fontes ligam mas não fornecem as voltagens corretas, verifique as voltagens dos pinos com corrente:

alt text

link permanente

respondeu Jul 01 '16 às 15:36

spicy_question's gravatar image

spicy_question
36425222.4k

Eu coloquei outra fonte genérica e nova no meu pc mesmo, continuou pibando, então descartei ser a fonte. Na penúltima vez q deu esse problema, cheguei a entrar na bios e não tinha reconhecido nenhuma memoria, por isso achei ser slot ou flash bios o problema.

link permanente

respondeu Jul 01 '16 às 16:21

silaslima's gravatar image

silaslima
1121

editou Jul 01 '16 às 16:29

O site da Asrock fala que 3 bips, significa falta de memoria:

http://www.asrock.com/support/qa/TSDQA-84.pdf

spicy_question's gravatar image spicy_question (Jul 04 '16 às 18:55)

Era pra ser, mas como tenho dois pentes de memoria, testei nos 4 slots, testei no pc do amigo e funcionou normal, peguei a memoria dele, coloquei no meu pc continuou mesmo problema, tanto faz eu colocar a memoria ou deixar sem, sempre mesmo bipe.

link permanente

respondeu Jul 04 '16 às 22:08

silaslima's gravatar image

silaslima
1121

editou Jul 04 '16 às 22:09

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,044
×2,800
×981
×165
×22
×8

pergunta feita: Jun 30 '16 às 14:21

pergunta lida: 883 vezes

última alteração: Jul 04 '16 às 22:09