Até ontem tava rodando 2 HDs de 1Tb no PC. Pra aumentar a performance resolvi colocar 1 SSD pra acelerar o boot. Logo que coloquei o ssd e liguei, o meu 2o disco sumiu, e não o acho nem no gerenciamento do computador e nem na bios, será que ele quebrou? Já permutei os Satas entre os discos que funcionam e os que nao funcionam mas nada mudou

perguntou Jul 12 '16 às 19:10

derivadaintegral123's gravatar image

derivadaintegral123
23613

editou Jul 13 '16 às 08:57

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Olá derivadaintegral123.

Presumindo que seu HD já não está mais na garantia, você pode tentar conectar o HD em outro PC para ver se é reconhecido.

Além de usar portas SATA diferentes você mudou os cabos? Pode ser que o cabo SATA quebrou.

Depois poste aqui o que você fez.

No aguardo.

link permanente

respondeu Jul 13 '16 às 04:41

wd_luftvanship's gravatar image

wd_luftvanship
15807

A primeira pergunta que te faço é !!

Ele é listado na BIOS ?

Tentou ligar somente ele, e mesmo assim é listado na BIOS?

Se só com ele ligado, ele não aparece na BIOS ! Temos um sintoma forte de HD pifado !

link permanente

respondeu Jul 13 '16 às 09:03

ViNi's gravatar image

ViNi ♦
95971076.2k

Olá derivadaintegral123.

A respeito da troca, o serial do seu HD já deve mostrar que seu HD está na garantia limitada. Pois a mesma começa a contar a partir da data de produção e não da data de compra. Aviso, por motivos de segurança, nunca divulgue o serial de seu HD em locais públicos. Caso queira trocar. registre seu produto no site do fabricante e solicite um RMA pelo site.

A questão da BIOS, não penso que o HD do nada desapareceria, mesmo que você tenha desativado algo ele apareceria como desativado e não sumiria. Caso eu esteja errado, colegas do fórum por favor me corrijam.

Por fim, quando você liga o PC, tem como perceber se há atividade no HD? Tipo algum som ou vibração? HDs são sensíveis e realmente podem parar de funcionar de uma hora para outra, até mesmo a eletricidade estática pode danificar um HD, quando manusear o mesmo, não toque no meio do HD, sempre segure pelas beiradas e é claro sem tocar nos conectores.

Espero que isso seja útil.

Depois poste aí o que você fez.

Abraço.

link permanente

respondeu Jul 14 '16 às 03:17

wd_luftvanship's gravatar image

wd_luftvanship
15807

Tentou remover esse SSD e ligar como era antes?

link permanente

respondeu Jul 12 '16 às 19:35

andreitajai's gravatar image

andreitajai ♦
43465413.7k

sim, ja ate liguei só com o hd supostamente defeituoso ( ou desativado), mas na hora de selecionar o disco do boot nao achava nada

link permanente

respondeu Jul 12 '16 às 19:45

derivadaintegral123's gravatar image

derivadaintegral123
23613

Nao achou nem na bios, tanto quanto ligo sozinho quanto quando ligo com os outros, o que é estranho é que comprei recentemente esse hd, era so pra um armazenamento extra, e ele tava funcionando um dia antes de colocar o ssd. Como ja falei, troquei os cabos do hd que nao funcionava pelos cabos do hd que funcionava, e o que funcionava continuou funcionando, ou seja, nao é o cabo nem a entrada sata que estao com problema, talvez tenha algo desabilitado na bios que faz com que o pc nem ache o hd, pq eu olho as entradas e aonde deveria mostrar o hd mostra '' not detected'' ... Se alguem souber o que é ...

link permanente

respondeu Jul 13 '16 às 19:21

derivadaintegral123's gravatar image

derivadaintegral123
23613

Olá derivadaintegral123.

Você tem como testar esse HD em outro PC? Caso sim, faça o teste.

Você diz que o HD é novo, ele ainda está na garantia? Talvez o melhor seja fazer um RMA para solicitar a troca do mesmo.

No aguardo de sua resposta.

Abraço.

link permanente

respondeu Jul 13 '16 às 23:12

wd_luftvanship's gravatar image

wd_luftvanship
15807

Entao... nao tenho como testar em outro pc. Ainda esta na garantia, o problema eh que nao lembro onde guardei a nota da loja... Será que tem como trocar com a seagate ? Mesmo assim, porque um hd queimaria e o outro mais antigo nao, tava funcionando normal 1 dia antes. Talvez tenha desativado algo na bios

link permanente

respondeu Jul 13 '16 às 23:18

derivadaintegral123's gravatar image

derivadaintegral123
23613

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,019
×2,805
×2,780
×927
×168

pergunta feita: Jul 12 '16 às 19:10

pergunta lida: 3,501 vezes

última alteração: Jul 14 '16 às 03:17