Galera alguém pode me ajudar? Peguei um PC que ficou parado por 1 mês e tentei ligar, mas só da "no signal", fiz clear cmos, limpei a bateria e o RAM, mas continua dando no signal.... O que pode ser?

perguntou Jul 15 '16 às 19:16

Darko%20Saad's gravatar image

Darko Saad
111

editou Jul 18 '16 às 09:21

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Defeitos mais comuns:
Fonte: a ventoinha da fonte roda roda?
Plugue do monitor: verifica se os plugues do monitor estão dando mal contacto. verifica se ligou no plugue errado, alguns PCs tem duas saídas de vídeo.

link permanente

respondeu Jul 15 '16 às 22:01

spicy_question's gravatar image

spicy_question
36425222.8k

editou Jul 15 '16 às 22:02

@Darko Saad Funcionou? Aguardamos o seu retorno :D

annakellenbull's gravatar image annakellenbull ♦♦ (Jul 18 '16 às 09:22)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,757
×1,009
×448
×366
×176
×16
×3

pergunta feita: Jul 15 '16 às 19:16

pergunta lida: 3,546 vezes

última alteração: Jul 18 '16 às 09:22