Já tentei de diversas formas não está dando certo, já havia acontecido antes fui no site do fabricante e baixei os drives e deu certo, mas agora uso os mesmo drives e não dá certo, talvez eu não esteja instalando direito alguém sabe me dizer como é que faz? Antes eu colocava solucionar problemas ai falava que não tinha drive instalado corretamente, agora instalei e aparece lá pra ativar o wifi, mas quando clico pra ativar instantaneamente desativa, e nunca ativa, ai coloco solucionar problemas ai aparece rede wifi desativada, já tentei ativar pelo botao f11 e nada, Meu notebook é positivo, windows 10, e aqui são os drive do fabricante. http://www.positivoinformatica.com.br/suporte-tecnico-drivers?scrollx=0&scrolly=638&txtNumeroSerie=4A068679I&txtSistemaOperacional=15#txtNumeroSerie

perguntou Jul 28 '16 às 21:05

jpidrim's gravatar image

jpidrim
1111

Olá, passa ai o modelo do seu notebook positivo que já dá para te dar uma ajudinha!

link permanente

respondeu Nov 25 '16 às 10:30

mstark2001_2014's gravatar image

mstark2001_2014
7986986.4k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,833
×2,177
×865
×717
×455
×343
×250
×203
×51

pergunta feita: Jul 28 '16 às 21:05

pergunta lida: 1,515 vezes

última alteração: Nov 25 '16 às 10:30