Tenho dois Moto G 2 iguais, só muda o Android que um é o 5.0 Lollipop e outro é 6.0. Quando ligo o roteador do 5.0 e tento conectar com o 6.0 e aparece (conectado, sem internet) . Mas quando eu ligo o roteador do 6.0 conecta normal o 5.0. Como eu faço para conectar o 6.0 no roteador do 5.0 sem ter problemas na conexão de internet?

perguntou Sep 10 '16 às 21:02

raphaelelidia's gravatar image

raphaelelidia
111

editou Sep 12 '16 às 14:16

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

No aparelho 5.0(Lollipop),

1- vá em Roteador Wi-Fi e depois clica no seu Nome (No caso é o nome do Wi-Fi ou roteador), em Permitir acesso Wi-Fi para clica em Todos dispositivos.

2- Depois, em Dispositivos conectados é só clicar no + para adicionar o seu outro aparelho.

Passo final e mais importante:

1- Em Roteador Wi-Fi, clica novamente no seu Nome e em Permitir acesso Wi-Fi para clica em Apenas dispositivos permitidos.

  • Assim ninguém roubará a sua internet :)

Espero ter ajudado.

link permanente

respondeu Sep 11 '16 às 00:47

Naviton%20Ribeiro's gravatar image

Naviton Ribeiro ♦
5557698.4k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,859
×4,550
×3,079
×1,367
×179
×72

pergunta feita: Sep 10 '16 às 21:02

pergunta lida: 1,000 vezes

última alteração: Sep 12 '16 às 14:16