Isso veio do dia pra noite. Uso o Windows 10 faz mais de um ano e nunca tive problema, porém agora ele fica minutos com a logo do Windows e os pontinhos de carregamento rodando. Depois ele mostra outra tela, só que sem a logo e com a impressão que está travando. Depois de mais minutos, aparece a de login e demora ainda mais o Desktop. Já ligado, ele mostra 100% do Disco, sendo que não fico com nenhum programa aberto e os que mais consomem são Host de Serviço, Antimalware Service Executable, System e Windows Module Installer Worker. Já busquei soluções mas deu em nada. De uma semana pra cá, tenho deixado ele ligado por muito tempo, mas só agora mostrou problemas. Tenho configurações suficientes pra rodar o SO.

perguntou Sep 29 '16 às 19:49

BrunoInacio's gravatar image

BrunoInacio
1111

Passa o utilitário de verificação do seu HD, pode estar pifando.

link permanente

respondeu Sep 30 '16 às 00:14

callazzans's gravatar image

callazzans ♦
451211.0k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,144
×1,407
×765
×337
×102

pergunta feita: Sep 29 '16 às 19:49

pergunta lida: 1,012 vezes

última alteração: Sep 30 '16 às 00:14