Olá Pessoal, Estou com um problema no meu Moto E. Estava com pouco espaço e fui resolver restaurar dados de fábrica e foi tudo normalmente, quando estava lingando o M da motorola não saia e fui resolver ligar e desligar depois o M da motorola saiu mas houve outro problema que foi a tela preta que não saia, já tentei reiniciar para o modo fastboot ou recovery mais não dava pois a tela preta não saia. Quando eu apertava o botão para desbloquear a tela ele tipo que ficava mais claro. Por favor alguém me ajude! Espero que tenham alguma solução.

OBS: Ao ligar o aparelho aparece uma mensagem: O Aplicativo Interface do sistema parou.

perguntou Oct 19 '16 às 13:27

Matheus%20Soto's gravatar image

Matheus Soto
111

O meu também está assim, comprei pela net e acabou de chegar, cadastrei tudo normal e no final ao invés de aparecer a tela principal ela fica toda preta porém acesa, gostaria de saber oq é :(

link permanente

respondeu Jul 24 '18 às 18:01

claaramagsilva's gravatar image

claaramagsilva
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,346
×1,765
×184
×78

pergunta feita: Oct 19 '16 às 13:27

pergunta lida: 3,123 vezes

última alteração: Jul 24 '18 às 18:01