É o seguinte, quando eu conecto, pelo wi-fi ou pelo o cabo no notebook, a internet não funciona corretamente, fica super lenta e às vezes nem funciona. Outro problema é que, ela funciona com a velocidade normal com o note desligado, mas quando eu tento conectar no wifi ou cabo a rede fica lenta e mal funciona pra todos os aparelhos ligados pelo wifi. O engraçado que só acontece isso na internet daqui, já testei outros lugares

perguntou Oct 25 '16 às 18:31

daniel_melo08_2012's gravatar image

daniel_melo08_2012
1111

Esse tipo de sintoma é remetido a não configuração ou a mesma feita de forma inadequada no roteador wifi que está distribuindo o sinal de internet.

Se o roteador está embutido no modem da sua operadora, entre em contato com eles para auxilio na configuração e mais testes.

att

link permanente

respondeu Oct 26 '16 às 09:41

marcmira's gravatar image

marcmira ♦
36356330.2k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,080
×25
×9

pergunta feita: Oct 25 '16 às 18:31

pergunta lida: 414 vezes

última alteração: Oct 26 '16 às 09:41