Pessoal, boa tarde ! Tenho um iPhone 5s e ontem tive que excluir o App do Facebook pois estava com problemas ao tentar atualiza-lo. Porém, depois que exclui o app, entre na AppStore e lá constava que eu já tinha o aplicativo instalado.

Fui dar uma olhada na parte de gerenciamento e lá mostrava que o App ainda estava no celular, porém estava com um ícone bugado todo branco. AI quando eu clico nesse ícone, aparece para eu "Apagar Aplicativo", quando clico o aplicativo some,mas quando entro novamente na parte de Gerenciamento ele está lá novamente.

Alguém já tece esse problema e conseguiu resolver ?

perguntou Oct 28 '16 às 16:13

marcelo_raulli's gravatar image

marcelo_raulli
1111

editou Oct 31 '16 às 17:40

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

veja se entrando em contato com o facebook não te ajuda:

https://www.facebook.com/help/180090578851268

att

link permanente

respondeu Oct 29 '16 às 13:50

marcmira's gravatar image

marcmira ♦
36356330.2k

ja tentou reiniciar o celular ou dar reset?

link permanente

respondeu Oct 31 '16 às 21:51

yasminrizo's gravatar image

yasminrizo
1111

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,432
×1,933
×1,227
×875

pergunta feita: Oct 28 '16 às 16:13

pergunta lida: 1,603 vezes

última alteração: Oct 31 '16 às 21:51