Estou com um sério problema no meu notebook, o adaptador de Ethernet não funciona (o cabo de rede) ... ele parece até não existir, não dá sinal de vida algum, quando eu coloco o cabo, é a mesma coisa, nenhum sinal, já troquei os cabos mas o problema insiste. É como se não existisse adaptador nenhum lá. Podem me ajudar pfv??????

perguntou Nov 09 '16 às 07:21

Sousathiagosousa's gravatar image

Sousathiagosousa
1111

editou Nov 09 '16 às 16:08

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Formatou recentemente seu notebook? Se sim, pode ser o driver dele que precisa ser instalado para funcionar corretamente.

Outra coisa clássica é a placa (ou adaptador de rede) desativar por falha humana ou por software, nesse link do techtudo comenta mais sobre isso, podendo até saber se está instalado:

http://www.techtudo.com.br/dicas-e-tutoriais/noticia/2012/03/como-corrigir-problemas-com-o-adaptador-de-rede.html

comente o reultado

link permanente

respondeu Nov 09 '16 às 09:01

marcmira's gravatar image

marcmira ♦
36356329.8k

Formatei sim, mas já instalei todos os drivers, e na hora da instalação, é como se não tivesse nenhuma placa de rede ETHERNET lá... já tentei fazer tudo o que você falou e o que esse site aí diz, mas nada deu certo...

link permanente

respondeu Nov 09 '16 às 14:59

Sousathiagosousa's gravatar image

Sousathiagosousa
1111

entao tem coisa errada aí, veja no site do fabricante o driver de rede, pode ate procurar uma versão mais antiga, se não sair do lugar, pode ter que até reinstalar o windows.

reveja isso com calma, senao vai ter que comprar um adapatador de rede usb e colocar no seu micro, particularmente duvido que seja físico o problema, estranho instalar e sumir assim.

marcmira's gravatar image marcmira ♦ (Nov 09 '16 às 15:05)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,695
×3,034
×2,776
×2,739
×508
×327
×88
×54
×17

pergunta feita: Nov 09 '16 às 07:21

pergunta lida: 5,966 vezes

última alteração: Nov 09 '16 às 16:08