Boa noite, formatei meu Moto G (1 geração) e quando tento proceguir nas configurações iniciais aparece uma mensagem: "O Google Play Services Parou de Funcionar" o que me impossibilita de continuar/utilizar o aparelho. Alguém pode me ajudar?

Já tentei reformatar e nada muda.

perguntou Dec 16 '16 às 05:25

RodrigoC327Andrade's gravatar image

RodrigoC327Andrade
116

eai pessoal, formatei meu xperia T2 ultra ontem e fiquei com o mesmo problema, eu coloco meu email e a senha, na hora que eu aperto em ''seguinte'' o app do google da crash. Eu mandei um e-mail para a central de ajuda do meu aparelho, quando eles me responderem eu dou uma resposta a voces

link permanente

respondeu Dec 16 '16 às 12:18

thiagomarine's gravatar image

thiagomarine
16

Gente estou com o mesmo problema. Formatei meu celular (moto g1) e não consigo acessar nada, adiciono meu email, senha e quando coloco próximo, chega uma menagem dizendo "google play service parou." to desesperado. :(

link permanente

respondeu Dec 16 '16 às 13:49

Aloisio's gravatar image

Aloisio
16

Consegui resolver aqui no meu celular, que estava com o mesmo problema. A ÚNICA SOLUÇÃO (porque eu tentei todas as outras e nada mais funcionou) foi baixar um apk mais atualizado do Google Play Services (não do Google Play, porque isso também não adiantou, tem que ser do Services). Aí, finalmente consegui fazer login e está tudo funcionando normalmente.

link permanente

respondeu Dec 16 '16 às 14:25

barbarabrasileiro's gravatar image

barbarabrasileiro
36

link permanente

respondeu Dec 18 '16 às 13:21

sedarky's gravatar image

sedarky
26

editou Dec 18 '16 às 13:22

Obrigado, realmente funcionou

lucckaly1515's gravatar image lucckaly1515 (Dec 20 '16 às 13:01)

Estou com o mesmo problema. Você já achou solução? Não consigo instalar nenhum app por causa disso. Ta difícil assim.

link permanente

respondeu Dec 16 '16 às 11:06

barbarabrasileiro's gravatar image

barbarabrasileiro
36

Ainda não, estou na esperança que alguém tenha alguma solução nos comentários.

RodrigoC327Andrade's gravatar image RodrigoC327Andrade (Dec 16 '16 às 13:28)

Rodrigo, achei a solução aqui pra mim! A ÚNICA SOLUÇÃO (porque eu tentei todas as outras e nada mais funcionou) foi baixar um apk mais atualizado do Google Play Services (não do Google Play, porque isso também não adiantou, tem que ser do Services). Esse apk tem que baixar em algum site (não pelo Google Play, pq vc nao consegue entrar lá. Antes de instalar precisa dizer nas configurações que vc permite a instalação de fontes desconhecidas. Vc sabe fazer isso?) Aí, finalmente consegui fazer login e está tudo funcionando normalmente. Me diz se funcionou pra vc.

barbarabrasileiro's gravatar image barbarabrasileiro (Dec 16 '16 às 14:23)

Desculpe minha ignorância, mas é baixar no computador e passar para o celular ou baixar diretamente do celular? Porque estou travado nas configurações iniciais e não conseguiria fazer nenhum download.

RodrigoC327Andrade's gravatar image RodrigoC327Andrade (Dec 16 '16 às 15:42)
1

Eu consegui baixar o apk (tem vários sites onde dá pra baixar) pelo navegador do celular, mesmo antes de fazer login. Se vc não conseguir, tenta baixar do computador e colocar no celular na pasta de downloads e aí clica no arquivo no celular. Se disser que não pode executar, vai em configurações, segurança e marca a opção "fontes desconhecidas", aí tenta de novo.

barbarabrasileiro's gravatar image barbarabrasileiro (Dec 16 '16 às 15:53)

Mesmo problema aqui...

link permanente

respondeu Dec 16 '16 às 11:29

gustavo%20magno's gravatar image

gustavo magno
1

Faz quanto tempo que o seu celular apresenta este problema. Porque eu formatei ontem o meu e um rapaz nos comentários também. Com sorte é apenas um defeito passageiro que será corrigido rápido.

RodrigoC327Andrade's gravatar image RodrigoC327Andrade (Dec 16 '16 às 13:30)

Faz...?*

RodrigoC327Andrade's gravatar image RodrigoC327Andrade (Dec 16 '16 às 13:30)

Passageiro? O meu começou a dar esse problema ontem e até hoje nada. :(

Aloisio's gravatar image Aloisio (Dec 16 '16 às 13:50)

Rodrigo estou com esse mesmo problema! Você consegui resolver?

link permanente

respondeu Mar 28 '17 às 10:05

Brendell007's gravatar image

Brendell007
1

Rodrigo eu Consegui! (É Só desbloquear o Bootloader e depois trocar a ROM!) (hard reset não resolve!) Tive esse mesmo problema, não saia da tela inicial de configuração, pode fazer esse processo que vai dar certo!

link permanente

respondeu Mar 29 '17 às 08:13

Brendell007's gravatar image

Brendell007
1

Tambem estou com esse msm problema, apos a formatação do aparelho, não consigo progredir na tela de bem vindo, antes que eu consiga fornecer o email ele retorna a pagina anterior por causa da falha do google play services. Tenho um aparelho zenfone 2 da asus e nao me deixa fazer nada sem passar primeiro por essa tela de bom vindas, nao consigo acesso aos app, nem as configurações e nem a barra de notificação, não sei o que faço mais!!

link permanente

respondeu Nov 21 '17 às 23:15

Felipeapolo's gravatar image

Felipeapolo
1136

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,702
×1,474
×786
×133
×60
×47
×12
×10

pergunta feita: Dec 16 '16 às 05:25

pergunta lida: 34,301 vezes

última alteração: Nov 21 '17 às 23:15