Bom dia pessoal, eu estou com um PC cuja placa é uma FOXCONN G31MXP Series, memória (DIMM) DDR 2 de 2GB e fonte ATX de 400w. Eu liguei ele recentemente e não deu vídeo nem "bipou", já tentei zerar a placa (CRL CMOS), retirei jumper, bateria etc... ele até apareceu imagem uma só vez dando a mensagem "erro na CMOS" ou algo assim , pedia tbm pra apertar em DEL pra ir ao Setup mas o teclado sempre travava. Depois disso reiniciei o PC mas dessavez não apareceu mais nada. Preciso da ajuda de vcs por favor! de já agradeço. Att João Batista

perguntou Dec 20 '16 às 09:47

utdodindjetndrqbjqir's gravatar image

utdodindjetndrqbjqir
1111

Normal após limpar CMOS, aparecer a mensagem para configurar a BIOS.

Mas como exibiu a mensagem, o problema deve ser num periférico. Retira os plugues de todos periféricos, liga só com o processador, memoria e o monitor plugado na placa mãe.

Se funcionar liga um a um os periféricos para descobrir qual deles está pifado.

P.s O mais comum é defeito na fonte que perdeu potencia com alguma sobrecarga, verifica também se algum capacitor na placa mãe está vazando ou estufado.

link permanente

respondeu Dec 20 '16 às 12:17

spicy_question's gravatar image

spicy_question
36425222.8k

Boa tarde, parceiro. cara eu esqueci de mencionar, mas já fiz isso também ( retirei todos os periféricos e liguei de um a um), quanto aos capacitores, também verifiquei e nenhum aparenta estar vazando ou algo assim. Quanto à fonte, como mencionei, ela é nova e dificilmente pode ter dado algum problema pois eu testei outra também nova e ficou na mesma. O que me intriga ou melhor, como eu não entendo muito de placa mãe nem de solda, só restaram esses dois tópicos pra testar. Será que pode ser solda fria ou algo assim?

utdodindjetndrqbjqir's gravatar image utdodindjetndrqbjqir (Dec 27 '16 às 18:14)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,560
×1,009
×913
×368
×241
×81
×2

pergunta feita: Dec 20 '16 às 09:47

pergunta lida: 1,246 vezes

última alteração: Dec 27 '16 às 18:14