0
1

Tenho um tab 10.1 note 2014, de hoje para cá ta com um problema chato ele ta ligado mas quando a tela bloqueia ou apaga (normal pelo motivo do tempo de tela) aperto o botão home mas a tela não acende somente acende as luzes dos capacitivos (voltar e lista de apps) ouço o som e depois as luzes se apagam o que pode ser? Já formatei, atualizei para ultima versão e nada

perguntou Jan 07 '17 às 11:09

usmwqgsujgvernkgmojr's gravatar image

usmwqgsujgvernkgmojr
1111

nao e caso de configuração o seu problema.

Não vai escapar de assistencia tecnica no seu caso.

att

link permanente

respondeu Jan 07 '17 às 14:31

marcmira's gravatar image

marcmira ♦
36356330.2k

Pois é suspeitei que fosse algo físico então abri a tampa, e apertei todos os conectores e voltou a funcionar.

link permanente

respondeu Jan 09 '17 às 10:14

usmwqgsujgvernkgmojr's gravatar image

usmwqgsujgvernkgmojr
1111

Eae amigo, não apresentou mais o problema não? Eu tenho um TAB S 8.4 que está assim tb

link permanente

respondeu May 07 '18 às 15:49

JPalacio12's gravatar image

JPalacio12
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,541
×3,494
×1,254
×107

pergunta feita: Jan 07 '17 às 11:09

pergunta lida: 1,866 vezes

última alteração: May 07 '18 às 15:49