Boa tarde...seguinte apos ter meu galaxy roubado, comprei um Moto E usado..perfeito funcionou por 30dias perfeitamente.... Após eu atualizar o facebook e colocar no cartão de memoria ( não sei se foi por esse motivo) o celular reinicia e volta com mensagem otimizando aplicativos 1 de 135 demora um monte e quando volta ao normal o smartphone volta sem todos os APP que estavam no cartão.. E se forcar um pouco tipo abrir alguns APP s ao mesmo tempo ele reinicia e volta a mesma mensagem otimizando apps 1 de 135..eu formato o celular com configuração de fábrica e funciona perfeitamente...por uns 10 dias e torna a dar o mesmo erro. Já desabilitado a opção de atualização automática....aguardo solução.

perguntou Jan 30 '17 às 19:31

jairtonmattos's gravatar image

jairtonmattos
1111

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,851
×319
×108
×78

pergunta feita: Jan 30 '17 às 19:31

pergunta lida: 610 vezes

última alteração: Jan 30 '17 às 19:31