Salve Galera!!! Estou configurando meu DI524 HW: verG1 para utilizá-lo como “access point” (roteador 2) que estou interligado a outro roteador D’link DI615 (roteador 1) através de cabo. O problema aparece quando desabilito o DHCP, após este momento, o roteador fica inacessível – seja via cabo ou wireless – e também não cumpre a função de HUB mesmo com todas as configurações previamente realizadas….. Alguém já passou por isso? Alguma sugestão de atualização? Desde já, muito obrigado!!!!

perguntou Feb 21 '17 às 11:08

LucianoCantarani's gravatar image

LucianoCantarani
1111

Boa tarde! Prezado; O equipamento apos configurado como Acesse Ponti, não irá mais disponibilizar a pagina de configuração, a não ser que seja realizado o Reset no equipamento. O mesmo deve ser conectado ao DIR-615 na porta LAN: 1-4, e desabilite o DHCP do equipamento DI-524 e conecte a outra extremidade do cabo na porta WAN do DI-524. Obrigado.

link permanente

respondeu Feb 22 '17 às 12:43

D_Link%20Brasil's gravatar image

D_Link Brasil
256

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×59
×22
×1

pergunta feita: Feb 21 '17 às 11:08

pergunta lida: 1,224 vezes

última alteração: Feb 22 '17 às 12:43