meu moto e esta em modo fastboot, ja baixei os drives da motorola no pc,e mesmo assim o aparelho nao é reconhecido "connect usb data cable", ja tentei ir no gerenciador de dispositivos e atualizar possiveis drives, e nem la o celular aparece, é como se ele nem estivesse conectado ao pc, tem algo que possa fazer pra reverter isso? ou o pc pode estar com algum problema? é o windows xp professional, ja instalei drives da motorola nele uma vez e deu tudo certo,mas agora não esta dando, e nem o icone da motorola device manager aparece na area de trabalho

perguntou Apr 07 '17 às 14:13

nathalia's gravatar image

nathalia
1111

Poxa estou com o mesmo problema ,já assisti vários e vários vídeos mas até agora nada aff

link permanente

respondeu Feb 12 às 15:50

Naty%20Doimo's gravatar image

Naty Doimo
1

Seu pc também está com o Windows XP?

callazzans's gravatar image callazzans ♦ (Feb 12 às 15:55)

Não Windows 10!!!

Naty%20Doimo's gravatar image Naty Doimo (Feb 12 às 16:31)

Já instalou o ADB? O comando "ADB Devices" retorna alguma coisa?

callazzans's gravatar image callazzans ♦ (Feb 12 às 17:03)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,778
×412
×78

pergunta feita: Apr 07 '17 às 14:13

pergunta lida: 2,279 vezes

última alteração: Feb 12 às 17:03