Olá pessoas, preciso de uma ajudinha/opiniãozinha. Meu mouse Razer Naga 2014 está com um problema sério. Primeiramente, todos os seus botões estão funcionando normalmente, incluindo a rodinha, e todas os seus LEDs acendem. O que acontece é que ele não está sendo reconhecido pelo computador. quando plugo ele em algumas entradas o PC trava, da Erro, ou então simplesmente ignora o dispositivo, mas quando reconhece, funciona tudo, menos o principal: o Cursor. Ele não mexe. Isso acontece no meu notebook tambem. Eu queria saber qual peça pode estar com problema, se é a placa mãe ou o fio dele (que eu acho mais provável, porque pode estar com algum mal contato e eu muitas vezes dou uns trancos no fio dele, acabo pegando pesado) pra poder comprar apenas a peça nova e substituir, já que é um mouse caro. Ajudem pleeease

perguntou May 03 '17 às 18:50

Astynn's gravatar image

Astynn
111

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,970
×231
×55

pergunta feita: May 03 '17 às 18:50

pergunta lida: 1,016 vezes

última alteração: May 03 '17 às 18:50