Bom dia, a um tempo minha placa mãe fico dando curto, ai no meu monitor gerava imagem e as vezes não, ai troquei ela e peguei uma placa-Mãe GIGABYTE p/ AMD AM3+ mATX GA-78LMT-S2 , levei na assistência para instalar, quando cheguei em casa, ligou só a primeira vez no meu monitor(samsung 19' ) depois disso, o Pc ligava normal porém não gerava imagem , pesquisei e li que podia ser capacitor estufado, testei o monitor da minha vizinha e pegou normal, Com isso peguei esse monitor ai de cima com meu vizinho emprestado no Domingo (07/05) , liguei e funcionou normal, porém ontem a noite (09/05) , ele começou a piscar , de 1 ou em de 2 em 2 seg , ai as vezes estabilizava por um curto periodo de tempo e voltava a piscar é parecido com esse caso *https://www.youtube.com/watch?v=T9FTKiTFEeI* , porém o meu ainda não esta tão constante igual o dele. Alguem me ajuda por favor, ja to ficando doido de tanta coisa que to trocando no meu Pc.

Win7 64bits Amd Phenon ll x4 965 , 1 Tera , 6GB Ram, placa de video geforce 630 , Fonte 430 real ,

perguntou May 10 '17 às 11:52

erk003's gravatar image

erk003
1121

editou May 10 '17 às 12:06

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,478
×2,805
×975
×425
×345
×47

pergunta feita: May 10 '17 às 11:52

pergunta lida: 792 vezes

última alteração: May 10 '17 às 12:06