Boa tarde galera Estou com o seguinte problema:

Meu monitor perde sinal de vídeo, e aparentemente o computador tb desliga (reinicia) pois deixei tocando umas musicas e qdo perdeu o sinal de vídeo as musicas tb pararam. O problema tem horas que acontece qdo estou na internet, qdo estou assistindo um filme, ou mesmo qdo estou só com o pc ligado.

Minha configuração é bem básica:

Asus m5a78l-m/usb3 usb 3.0 Processador Atlhon x4 3.0 Placa de Vídeo Geforce 9600 GT Fonte Real de 450W Corsair 4 GB de Ram HD de 500GB Windows 10

Por favor se alguém puder me ajudar agradeço.

perguntou May 25 '17 às 15:05

Sttifer's gravatar image

Sttifer
1111

Pode ser que seja problema na fonte, na placa de vídeo ou na placa mãe, o ideal é testar cada peça em um outro sistema e ver se o problema persiste ou levar em um técnico para uma melhor avaliação.

link permanente

respondeu May 25 '17 às 15:49

PaoloV57's gravatar image

PaoloV57 ♦
810227.6k

Paolo, boa tarde.

A placa mãe é nova. Agora a placa de video e a fonte já tenho faz bastante tempo.

Mais na entrada HDMI da própria placa mãe qdo está conectado acontece isto tb

link permanente

respondeu May 26 '17 às 16:23

Sttifer's gravatar image

Sttifer
1111

Acontecia o mesmo comigo, eu estava vendo um vídeo no Youtube e o monitor perdia o sinal, estava jogando e de repente o monitor perdia o sinal, o PC apenas ligado também perdia o sinal, travava tudo e tinha que reiniciar manualmente, isso quando não reiniciava sozinho, pensei que era a placa mãe ou a placa de vídeo, as memórias, mas o problema estava na fonte, uma Corsair 600 Watts Real, troquei por uma fonte mais forte e nunca mais tive problema com isso.

link permanente

respondeu Jul 24 '17 às 10:44

Mantis's gravatar image

Mantis
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,167
×443
×361
×11

pergunta feita: May 25 '17 às 15:05

pergunta lida: 1,421 vezes

última alteração: Jul 24 '17 às 10:44