Galera, to com um problema estranho. No Whastapp web acessando pelo google chrome, nao consigo visualizar as imagens sejam elas enviadas ou recebidas numa conversa, vejam exemplos anexos. Pode ser um problema idiota mas se alguem tiver uma dica manda ai. Eu já limpei cache, ja reinstalei o Chrome, etc.

alt text

perguntou Apr 17 '18 às 00:11

Oadada's gravatar image

Oadada
1121

editou Apr 17 '18 às 00:14

Também estou com o mesmo problema desde ontem a noite e não consegui encontrar solução :(

link permanente

respondeu Apr 17 '18 às 06:51

tiagoquimicape's gravatar image

tiagoquimicape
1

aqui também!

link permanente

respondeu Apr 17 '18 às 09:16

marcolinodiniz's gravatar image

marcolinodiniz
1

Estava com o mesmo problema aqui até 5 minutos atrás. Habilitei o AdBlock a não rodar na página do Whatsapp web e pronto, voltou a funcionar normalmente!

link permanente

respondeu Apr 17 '18 às 09:44

fabrcosta's gravatar image

fabrcosta
1

1

Show fabrcosta, aqui era isso também valeu mesmo. É o tipo de coisa que você para e pensa: como não pensei nisso antes? Valeuuu!!!

Oadada's gravatar image Oadada (Apr 17 '18 às 10:10)

@fabrcosta, valeu, amigo! era isso mesmo!

marcolinodiniz's gravatar image marcolinodiniz (Apr 17 '18 às 11:50)

Bom dia, segure Janela do Windows no teclado + R, vai aparecer o executar, digite temp e de enter, apague todos os arquivos, repita o processo mas digite %temp% (com porcentagem mesmo) apague todos os arquivos, os que ele disser que nao da para excluir, clique em ignorar todos, isso resolveu meu problema, espero que resolva o de voces também

link permanente

respondeu Apr 17 '18 às 09:49

rflopes's gravatar image

rflopes
11

editou Apr 17 '18 às 09:51

Também estou com o mesmo problema desde hoje cedo e não consegui encontrar solução

link permanente

respondeu Apr 17 '18 às 21:17

Helder1108's gravatar image

Helder1108
1

O mesmo estava acontecendo aqui, testei as opções de desativar o adblock e limpar a pasta temp, mas não resolveu.

Minha solução foi dar permissões no antivírus que tem antibanner, coloque a URL do whatsapp web nas permissões e resolvera o problema.

link permanente

respondeu Apr 18 '18 às 09:18

Frank_gomes's gravatar image

Frank_gomes
1

Prezados, nada disso para mim resolveu. O que deu certo, foi, no CHROME, ir nos tres pontinhos, em CONFIGURAÇÕES - AVANÇADO - CONFIGURAÇÃO DE CONTEUDO - COOKIES - e em permitir colei o endereço do WHATSAPP - aí deu tudo certo...uuhuuulll

link permanente

respondeu Jan 31 às 15:19

rafael2019's gravatar image

rafael2019
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,628
×130
×102

pergunta feita: Apr 17 '18 às 00:11

pergunta lida: 5,283 vezes

última alteração: Jan 31 às 15:19