Eu contratei recentemente uma internet de 240 mbps , o modem trasmite 2 conexões wireless, uma de 2.4 Ghz e outra de 5Ghz , na de 5 eu consigo atingir até mais de 240, porém quanto conecto o cabo no PC o máximo que atinge é 90 mbps, o meu cabo de rede é um cat 5e de 20 Metros. É um cabo muito grande para suportar toda essa velocidade?, eu pesquisei e vi que tem um cabo cat 6 que talvez ajude a alcançar tal velocidade em 20 metros de cabo, mas estou na dúvida, pode ser o modem o problema ? O que mais poderia ser? Será que devo comprar esse novo cabo?, E se comprar vou conseguir atingir a velocidade contratada no cabo?

perguntou Apr 18 '18 às 19:13

Lolf42's gravatar image

Lolf42
1436

Um cabo Cat 5e é blindado e aguentaria quase 1000 Mbps e não cairia tanto a velocidade. Parece que a placa de rede do PC tem só 100 Mbps e com um cabo grande a velocidade cai para os 90 Mbps.

Confirma a especificação da placa de rede do PC, ou conecte o PC perto do modem usando um cabo pequeno padrão 1000 Mbps, que deve marcar quase os mesmos 90 Mbps.

Outras possibilidades são o cabo estar crimpado errado ou mesmo o modem só ter conexões de rede de 100 Mbps.

Os plugues devem ser iguais e usar este padrão:

alt text

link permanente

respondeu Apr 18 '18 às 22:00

spicy_question's gravatar image

spicy_question
36425224.1k

editou Apr 18 '18 às 22:07

Verifiquei agora e vi que realmente o cabo está crimpado de maneira diferente do padrão, porém está igual dos dois lados, realmente pode ser esse o problema então?

Lolf42's gravatar image Lolf42 (Apr 19 '18 às 12:49)
1

tem grandes chances fio

ovinho%20de%20bacon's gravatar image ovinho de bacon (Apr 19 '18 às 13:42)
2

Só para finalizar, realmente , consertei o problema crimpando o cabo na sequência de cores certas, assim causando menos interferência e conseguindo chegar na máxima velocidade permitida. Obrigado pela ajuda

Lolf42's gravatar image Lolf42 (Apr 20 '18 às 21:14)

Estou com um problema muito parecido. Fiz a mesma troca de internet, para uma de 240m com dois sinais wireless, um de 2.4 e outro 5Ghz. O técnico da claro havia me dito que se eu conectasse o Playstation do meu filho ao cabo ethernet, provavelmente chegaria no Play os 240m. No entanto, não esta chegando. Pela wifi 5g, esta recebendo em torno de 192m mas pelo cabo só recebe em torno de 46m. Dei uma olhada nos plugues e eles estão de acordo com a imagem. Acredito que não seria esse o problema. O cabo tem 13 metros e é category 5E também. O que pode ser?

link permanente

respondeu Feb 19 às 13:41

andriamontelli's gravatar image

andriamontelli
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,234
×3,086
×2,256
×1,833
×924
×534
×378
×254
×20

pergunta feita: Apr 18 '18 às 19:13

pergunta lida: 1,039 vezes

última alteração: Feb 19 às 13:41