ja atuelizei a bios ja limpei a memoria troquei de lado olhei no msconfig procurei na bios e nada no youtube os cara mostra mostra que simples mas pra mim isso nao funiona a memoria ta funcionando se eu testar uma por uma vai de boa o meu sistema ta 64bits ja formatei tambem eu nao sei mais o que fazer um tempo atraz meu amigo tinha uma placa mae dessas e a dele funcionava 4gb tranquilamente se alguem souber o que pode estar errado por favor me ajude

perguntou May 07 '18 às 11:08

Filipe00000's gravatar image

Filipe00000
11

Esta placa Mãe tem vídeo o embutido Intel GMA 950, que necessita parte da memoria principal para funcionar.

Se você tem uma placa de vídeo separada, na BIOS pode-se desativar o video Intel GMA 950 ou mesmo reduzir a memoria reservada, veja um exemplo:

alt text

link permanente

respondeu May 08 '18 às 03:27

spicy_question's gravatar image

spicy_question
36425222.8k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×367
×366
×178

pergunta feita: May 07 '18 às 11:08

pergunta lida: 508 vezes

última alteração: May 08 '18 às 03:27