Olá, tenho um philco 14ls744lm (Windows 7 Ultimate 32-bit) que estava funcionando normalmente, porém uns tempos atrás um colega meu tentou trocar de usuário no computador, e desde então ele desligou, e não inicia mais o Windows, quando ligo ele aparece a tela com o logo da marca e as opções de boot. Depois vai pra uma tela preta com um traço piscando e depois reinicia novamente. Já entrei na Bios, coloquei o HD como primeira opção de boot, tentei Boot por LAN e nada. Ele reconhece meu HD, porém não inicia o sistema operacional.

perguntou Jun 07 '18 às 14:21

CharlieMonk77's gravatar image

CharlieMonk77
11

Tentou reparar pelo disco de instalação do W7 (correção de inicialização)? Além disso tente resetar a bios.

http://www.softdownload.com.br/como-fazer-reparacao-windows-7.html

link permanente

respondeu Jun 07 '18 às 15:29

Myckey's gravatar image

Myckey
1611929

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×281
×215
×105
×77
×23

pergunta feita: Jun 07 '18 às 14:21

pergunta lida: 626 vezes

última alteração: Jun 07 '18 às 15:29