Tenho um moto G4 play e estou com um problema de que o aparelho desliga mesmo marcando que está com carga. Ex : ele marca 65% de bateria e do nada ele aparece que está com 0% e desliga, ai quando coloco no carregador ele marca os mesmo 65% mais se eu tirar do carregador ele desliga rapidinho. Já resetei, formatei, comprei outra bateria e acontece a mesma coisa sempre. Alguém pode me ajudar ?

perguntou Jun 08 '18 às 15:57

egnebernardo2018's gravatar image

egnebernardo2018
11

Olá Bom, o meu estava com o mesmo problema! Provavelmente o problema seja na bateria do seu dispositivo. Ou ela está viciada ou com algum outro problema ( 99% dos problemas que ocorre na bateria, precisa de trocar ela pois não tem concerto!). Dá também para observar se a bateria está viciada, apenas abra a capinha do celular e veja se no local onde ficá a bateria, ela está inchada. Tente levar em um técnico, mas provavelmente o problema é na bateria e se for deverá ser trocada!!!!!

link permanente

respondeu Jun 08 '18 às 18:35

Matheus03's gravatar image

Matheus03
1111

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×221
×138
×44

pergunta feita: Jun 08 '18 às 15:57

pergunta lida: 383 vezes

última alteração: Jun 08 '18 às 18:45