Comprei um Xaomi Redmi 5 Plus, e não consigo escutar os áudios que envio, quando clico para ouvir aparece a msg DESCULPA, ESTE ARQUIVO NÃO EXISTE EM SEU DISPOSITIVO. Porém os áudios que me enviam eu escuto direitinho, e a pessoa tbm recebe os meus. Só que eu se eu quero escutar os meus eu não consigo. Os que eu tinha feito no backup quando eu passei para o Xaomi eu consigo, mas os que eu fiz já no Xaomi eu não consigo. Por favor me ajudem. Obrigada

perguntou Jul 04 '18 às 18:02

vanessa_aredes_1979's gravatar image

vanessa_aredes_1979
11

fechado Jul 05 '18 às 11:57

marcmira's gravatar image

marcmira ♦
36356330.0k

Essa foi a resposta do Suporte do Whatsapp.

- WhatsApp Support -

Olá,

Agradecemos por entrar em contato conosco!

Desculpe pela inconveniência. Estamos cientes do problema e estamos nos esforçando muito para resolvê-lo em uma atualização futura do WhatsApp.

Infelizmente, neste momento, não temos previsão de quando as próximas atualizações serão lançadas.

Sinta-se à vontade para entrar em contato conosco se você ainda tiver dúvidas. Ficaremos felizes em ajudar!

Atenciosamente Leaf Equipe de Suporte do WhatsApp

Canney's gravatar image Canney (Jul 05 '18 às 13:15)
marcmira's gravatar image marcmira ♦ (Jul 05 '18 às 13:51)

Versão beta está sujeita a erros, instala a versão normal do WhatsApp!

link permanente

respondeu Jul 04 '18 às 20:33

spicy_question's gravatar image

spicy_question
36425222.3k

Como faço para instalar a versão normal? Na play store só encontro a beta

marciel1l2m's gravatar image marciel1l2m (Jul 05 '18 às 08:39)

Cara, to passando pelo mesmo problema, no mesmo celular, começou hj. Tomara que resolva

link permanente

respondeu Jul 04 '18 às 18:33

Usuariocomum's gravatar image

Usuariocomum
1

Olá, eu li em outra pergunta no fórum que o problema pode ser resolvido ao desinstalar a versão beta do wpp.

thaycorreia's gravatar image thaycorreia (Jul 04 '18 às 20:08)

meu também ta assim, começou hoje também.espero que não seja um vírus

link permanente

respondeu Jul 04 '18 às 19:20

jhe302514's gravatar image

jhe302514
1

meu também ta assim....

link permanente

respondeu Jul 04 '18 às 19:21

jhe302514's gravatar image

jhe302514
1

Acho pouco provável que seja um vírus! Acredito que seja um defeito do Whatsapp Beta! Sendo que estão dizendo que desinstalando o Beta, e, instalando o Whatsapp padrão esse problema é resolvido!

link permanente

respondeu Jul 04 '18 às 20:26

Igor%20Skywalker's gravatar image

Igor Skywalker
1

Meu TB ficou assim hj. MotoG 5plus. Alguém já conseguiu resolver?

chrissgaio's gravatar image chrissgaio (Jul 04 '18 às 20:29)

O meu G4 plus tb está assim.

Bia%20Desiderio's gravatar image Bia Desiderio (Jul 04 '18 às 21:17)

Desinstalei e reinstalei o WhatsApp , e o problema foi resolvido!

link permanente

respondeu Jul 04 '18 às 22:08

ugbisfhkammwdtamagto's gravatar image

ugbisfhkammwdtamagto
1

Fiz isso e n tive sucesso.

Teteh_barby's gravatar image Teteh_barby (Jul 05 '18 às 00:32)

Instalei a versão normal e continua o mesmo problema.

link permanente

respondeu Jul 04 '18 às 22:09

Crys's gravatar image

Crys
1

Meu a9 tbm está com esse problema. Já desinstalei wpp e instalei e n resolveu. Já apaguei sd todo, memória interna e nada da solução. Sou beta tbm

link permanente

respondeu Jul 05 '18 às 00:31

Teteh_barby's gravatar image

Teteh_barby
16

Alguém conseguiu? Tô agoniada! Gosto de ouvi meus áudios kkk

link permanente

respondeu Jul 05 '18 às 00:32

Teteh_barby's gravatar image

Teteh_barby
16

Fui informado que é um problema na versão BETA..estão resolvendo..o meu ficou assim desde terça-feira 03/07

Canney's gravatar image Canney (Jul 05 '18 às 10:24)

Pessoal eu não sei o que eu fiz não, pois eu estava tão agoniada que saí mexendo em um monte de coisas. E resumindo... Eu consegui resolver. Os que eu mandei antes de resolver, não consigo mesmo não, mas os que mandei depois deu certo.

link permanente

respondeu Jul 05 '18 às 00:38

vanessa_aredes_1979's gravatar image

vanessa_aredes_1979
11

editou Jul 05 '18 às 00:39

O meu é um S9 já desinstalei o Beta e instalei o normal e continua, ajuda aí gente

DON%20JASON's gravatar image DON JASON (Jul 05 '18 às 00:53)

Já fiz de tudo..apaguei sd todo...memoria interna..desinstalei e instalei novamente..sem sucesso e sem solução. Ajuda a galera tenta lembrar o q vc mecheu especificamente.

Teteh_barby's gravatar image Teteh_barby (Jul 05 '18 às 01:06)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×42
×10
×4

pergunta feita: Jul 04 '18 às 18:02

pergunta lida: 4,393 vezes

última alteração: Jul 05 '18 às 13:51