Bom dia,

Meus amigos/amigas estou enfrentando um problema aqui com minha pouca expertise, não estou conseguindo chegar a resolução.

Peço encarecidamente/urgência uma alma caridosa me ajudem.

Notebook Samsung Processador : intel Core i5-5200U CPU: 2.20GHs Memória: 8,00 GB (utilizável: 7,90 GB) Tipo de sistema: operacional de 64bits, processador com base em x64 Sistema operacional : Windows 8 pro

Diagnóstico do problema: Aparece apenas info do Avast, que não leu correctamente e OneDrive.bat, sem nenhum código específico.

Meu sobrinho tentou restaurar sistema, ae ele começou a travar. Meu antivírus "avast"

Not liga até então, mas quando vou fazer os consertos "msconfig" inicialização de programa, e desabilitar o avast, tranquilo. .. mas a maquina ela fica operacional por 60 segundos depois trava, não abre mais nada, não lê arquivos nenhum. Resultado não desliga, para inicializar e fazer/aceitar as configurações que fiz. Então tenho que desligar no botão do not.

Oque já fiz; Já tirei a bateria, pra vê se era conflitos, não funcionou! Já restaurei o sistesma em 2 meses, mas o Not não renicializa, deixei ele renicializando a noite toda, ele só desliga no botão manualmente.

Não quero formatar, pois não fiz backup dos meu arquivos/fotos e ele agora por ficar operacional por 60 segundos não dá tempo de fazer backup.

Não consigo entrar em sistema de segurança, por ele não renicializa, devido o tempo operacional de 60 segundos.

Então meus amigos/amigas, algum expert nesse assunto pra me ajudar?

Muito obrigado! Att. Tiago Munis

perguntou Aug 05 '18 às 03:49

Tiago%20Munis's gravatar image

Tiago Munis
11

Para entrar no modo de segurança clique F8 repetidamente antes de iniciar o W8, no W10 é Shift.

Quando aparecer as opções no modo de segurança, escolha iniciar com Prompt de Comando e digite os seguintes comandos: "sfc /scannow" e "chkdsk /f /r" ou "chkdsk /f /r c:" (sem aspas).

Só tem um porém, os comandos não são um após o outro. Tem que ir testando, testa 1 o sistema reinicia depois testa outro. No link abaixo os procedimentos são parecidos mas tem opções mais avançadas (o esquema é o mesmo para W8):

https://www.softdownload.com.br/como-fazer-reparacao-windows-7.html

Outras opções úteis no modo de segurança: Reparar inicialização do SO e Iniciar no modo de depuração.

Quando tudo normalizar vá no Painel de controle > Energia > Opções de energia e escolha o plano "Equilibrado" e desative inicialização rápida. (pode ser pelo modo de segurança).

No (msconfig) marque a opção "inicialização normal" se não estiver marcada. Reinstale o Antivírus e confira se é 64 bits.

P.S. Não se descarta problema de memória, HD ou processador (memória é mais provável).

att

link permanente

respondeu Aug 05 '18 às 04:47

Myckey's gravatar image

Myckey
1611929

editou Aug 05 '18 às 05:27

Eentão colega, fiz isso. Mas o w8 não aceita F8. Não entra em modo de segurança, quando ligo a maquina eu tenho só 60 segundos operacional, mesmo fazendo as alterações o sistema não reconhece pois não reinicia, pra reconhecer as modificações.

Colega já estou realmente preocupado.

Mas obrigado por dedicado um pouco de seu tempo em responder minha questão.

Tiago%20Munis's gravatar image Tiago Munis (Aug 05 '18 às 12:02)

Tente resetar a CMOS retirando a bateria (do Bios e a Principal do Notebook), quando o sistema reiniciar vai aparecer alguma opções, clique F1, deixe reiniciar normalmente veja se esse limite de tempo de 60 seg. normalizou:

https://www.dell.com/support/article/br/pt/brbsdt1/sln284985/como-reiniciar-o-bios-ou-cmos-e-ou-limpar-a-nvram-em-seu-sistema-dell?lang=pt#Shortcut_3

Em seguida reinicie e tente entrar no modo de segurança novamente.

Se não funcionar, na melhor das hipóteses terá que reparar pelo disco de instalação ou formatar. (link mais acima)

Myckey's gravatar image Myckey (Aug 05 '18 às 14:55)

Desde do Windows 8 que os programas iniciados automaticamente, podem ser administrados no Gerenciador de Tarefas na aba Inicializar.
Tenta desabilitar tudo e só deixa o antivírus, depois você pode habilitar novamente se sentir falta de alguma coisa!
Geralmente estes programas são dispensáveis só servem carregar rápido ou ficar verificando atualizações, porem gastam memoria e banda de internet.

alt text

link permanente

respondeu Aug 05 '18 às 06:11

Deepouter's gravatar image

Deepouter
19192611.0k

Valew amigo, eu já fiz isso!

Só que a máquina aqui só fica 60 segundos operacional, e quando faço as alterações, não tem como reiniciar!

Tiago%20Munis's gravatar image Tiago Munis (Aug 05 '18 às 11:15)

Esse tempo de 60 segundos pode ser um virus ou aquecimento:

  • Abra o notebook limpe e verifique as ventoinhas e troque a pasta térmica, aproveita e coloca uma pasta com base cerâmica que baixa bastante a temperatura.

  • Use um dvd/pendrive de boot com um antivírus, entre na bios e mude a prioridade de Boot para DVD ou Pendrive, a ESET tem uma versão grátis com seu antivírus que é bem eficiente:
    https://www.eset.com/int/support/sysrescue/

Deepouter's gravatar image Deepouter (Aug 05 '18 às 15:50)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×618
×77
×67

pergunta feita: Aug 05 '18 às 03:49

pergunta lida: 152 vezes

última alteração: Aug 05 '18 às 15:50