Contratei 100 MB da Net Virtua e o wifi quando está otimo tem 40 MB; normalmente fica entre 20 e 40 MB. Se medir na saida com cabo, realmente tem 100MB.

perguntou Aug 06 '18 às 11:30

evaldo_sayur's gravatar image

evaldo_sayur
111

O Modem WIFI da NET é fraco, mas a limitação de 40MB é muito baixa, só se o Modem WIFI ou Celular/Notebook são antigos.
Pode ser também interferência de outras redes WIFI, usa o App Wifi Analyzer para analisar as redes existentes no local, pode ser instalado no Celular ou no Notebook:
https://www.microsoft.com/pt-br/p/wifi-analyzer/9nblggh33n0n

link permanente

respondeu Aug 06 '18 às 12:07

Deepouter's gravatar image

Deepouter
19192611.5k

1

completando.

conexão a ar também tem interferência de vários tipos de fonte, e os equipamentos que as operadoras fornecem geralmente são fracos.

marcmira's gravatar image marcmira ♦ (Aug 06 '18 às 12:09)

Chamei a assistência técnica da Net e o técnico informou que é "assim mesmo" - 100 MB somente no cabo. Coloquei um roteador top de linha, mas não adianta nada.

link permanente

respondeu Aug 06 '18 às 14:54

evaldo_sayur's gravatar image

evaldo_sayur
111

Essa desculpa do técnico não tem base, usando um roteador com protocolo WIFI "AC", a velocidade pode chegar a mil Mbps, mesmo o protocolo WIFI "N" passa de 100 Mbps.

Qual é o modelo do modem da NET e o modelo do roteador WIFI?

Quais os modelos dos aparelhos que você está conectando a rede WIFI?

link permanente

respondeu Aug 06 '18 às 15:35

spicy_question's gravatar image

spicy_question
36425223.0k

editou Aug 06 '18 às 15:39

O meu roteador: TP-Link AC3200 Wireless Wi-Fi Tri-Band Gigabit Router

O da Net: Humax HG100R L2

link permanente

respondeu Aug 06 '18 às 16:04

evaldo_sayur's gravatar image

evaldo_sayur
111

Tem que desabilitar as duas redes WIFI do modem Humax para usar o roteador TP-Link, nem precisa configurar no modo Bridge, pluga o roteador em uma das portas LAN do modem.

Acessa o modem via um navegador de internet pelo endereço http://192.168.0.1, consulte o usuário/senha na etiqueta colada no Modem.
No menu Wireless abra o sub-menu 2.4GHZ e desmarque Enable Primary Network e clique no botão Apply/Save, repita a operação para o sub-menu 5GHZ, veja a imagem abaixo.

alt text

P.s O roteador TP-Link AC3200 excede as necessidades do modem da NET, mas os dispositivos conectados ao WIFI, têm que utilizar os protocolos N ou AC para chegar a velocidade de 100Mbps, mas claro que a velocidade é dividida entre os dispositivos ativos conectados a rede.

spicy_question's gravatar image spicy_question (Aug 06 '18 às 19:19)

Experimente deixar setado no modem somente em N, para não ficar variando a velocidade. Ou AC se o celular/modem suporta, leia manual dos dispositivos.

link permanente

respondeu Aug 06 '18 às 17:45

Myckey's gravatar image

Myckey
1611944

Obrigado

link permanente

respondeu Aug 07 '18 às 09:29

evaldo_sayur's gravatar image

evaldo_sayur
111

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,183
×186
×45

pergunta feita: Aug 06 '18 às 11:30

pergunta lida: 434 vezes

última alteração: Aug 07 '18 às 09:29