Valeu pela atenção desde já, então vamos la, fui trocar a senha do meu Roteador pelo IP do servidor (Obs: Eu estava usando o Mediatek que recebe o Sinal), consegui trocar normalmente, ai caiu a internet e coloquei no cabo conectando o PC ai o Wan 2.4 Ghz e 5.0 Ghz , parou de funcionar. Não recebo Sinal sem-fio mais, nem consigo entrar no Ip do servidor (Site de Configuração).

perguntou Aug 09 '18 às 13:21

Kado's gravatar image

Kado
11

O texto está um pouco confuso!

Você tem um Modem e um roteador?
Qual a sua operadora de internet?
Que servidor é esse?
Você usou um navegador de internet para alterar o numero do IP do roteador? muitos roteadores exigem conexão direta por cabo para aceitar as modificações. Qual o modelo do roteador?

link permanente

respondeu Aug 09 '18 às 15:25

Deepouter's gravatar image

Deepouter
19192611.2k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×141
×29
×22

pergunta feita: Aug 09 '18 às 13:21

pergunta lida: 210 vezes

última alteração: Aug 09 '18 às 15:25