Estou enfrentando um problema um tanto bizarro com o wi-fi aqui de casa. Há um tempo atrás a internet vinha caindo constantemente, para todos os dispositivos, então a Vivo decidiu trocar o modem/roteador e agora o problema é outro:

  • Um computador conectado por cabo de rede e um notebook que fica pelo wi-fi onde a rede raramente cai, e quando cai fica pouquíssimos segundos com o sinal de rede sem acesso a internet (é quase imperceptível);
  • Na smart TV e nos celulares o sinal cai completamente, desconecta e demora muitos minutos pra reconectar, o que tem tornado quase impossível navegar;

Como a internet muito raramente cai no notebook, liguei o hotspot móvel dele e conectei meu celular. NÃO CAI EM NENHUM MOMENTO.

Tenho tentado encontrar alguma solução nos fóruns, mas fico com receio por não encontrar problemas parecidos, alguém poderia ajudar?

perguntou Aug 12 '18 às 13:08

teixeira2058's gravatar image

teixeira2058
21

editou Aug 12 '18 às 13:08

Poste o modelo dos dispositivos com problema e se puder envie um print da configuração Wireless/Wi-Fi do modem/roteador. Na hora de enviar a imagem vai aparecer "http://" apaga isso se quiser enviar a imagem via computador.

link permanente

respondeu Aug 12 '18 às 14:16

Myckey's gravatar image

Myckey
1611944

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×494
×122
×121
×44

pergunta feita: Aug 12 '18 às 13:08

pergunta lida: 423 vezes

última alteração: Aug 12 '18 às 14:16