Seguinte! Ontem apos uma queda de energia meu roteador parou de transmitir internet! O cabo que vem do modem esta funcionando corretamente, percebe-se que da sinal de internet tranquilamente quando conecto na placa do PC ! Porem quando conecto no roteador wifi o roteador nao transmite internet nem mesmo com o cabo! Quando conectado no wifi aparece a mensagem "CONECTADO, SEM INTERNET" Tenho dois roteadores e ambos da a mesma coisa! ja tentei desativar o DHCP mas sem sucesso, alguem pode me ajudar?

MODELO DOS ROTEADORES: TPLINK TL-WR840N / MULTILASER RE170 MODELO DO MODEM: MODEM NET HG100R-L4

perguntou Aug 16 '18 às 08:48

VictorLimaSts's gravatar image

VictorLimaSts
111

Deixa os roteadores em modo Bridge e conecte os cabos que sai das portas WLAN do Modem/Roteador DHCP, nas suas respectivas portas WLAN de cada Roteador da sub-rede, para Autenticar os IPs automaticamente no ADSL Host, e abra o Prompt de Comando do PC como administrador e execute:

ipconfig /release

ipconfig /renew

ipconfig /flushdns

ipconfig /registerdns

P.S. O link a seguir é para caso não consiga dessa forma: http://eriberto.pro.br/blog/2009/11/23/roteadores-wireless-domesticos-em-modo-bridge/

link permanente

respondeu Aug 16 '18 às 23:34

Myckey's gravatar image

Myckey
1611929

editou Aug 17 '18 às 18:29

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,067
×2,557
×1,362
×246
×232
×117

pergunta feita: Aug 16 '18 às 08:48

pergunta lida: 573 vezes

última alteração: Aug 17 '18 às 18:29