Olá, tenho um roteador TP-Link WR840n de 2 antenas 300mbps e venho enfrentando um problema, ele trava completamente tanto o wi-fi e cabo quando minha irmã começa a utilizá-lo com um notebook Dell, é só ela conectar que em uns 20 minutos ele trava, tendo que tirar da tomada para voltar ao normal. Alguém sabe alguma solução? Ela usa o vuze, já pedi para parar com os torrents, ela disse que parou mas mesmo assim continua os travamentos. Minha internet é 60Mb/24Mb. O problema é com notebook dela, porque quando não está em casa nunca trava.

perguntou Oct 09 '18 às 22:44

eduneto14's gravatar image

eduneto14
1

Existem relatos de virus com o Vuze, mesmo não usando, o programa é carregado automaticamente no inicio do Windows, abra o Gerenciador de tarefas e desabilite na aba Inicialização, desabilite quase tudo, só deixe o antivírus, drivers de dispositivo e utilitários da DELL, pode desabilitar sem medo, pois pode ser reabilitado novamente:

alt text

link permanente

respondeu Oct 10 '18 às 00:38

spicy_question's gravatar image

spicy_question
36425222.7k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,369
×70
×23
×13
×12
×8

pergunta feita: Oct 09 '18 às 22:44

pergunta lida: 74 vezes

última alteração: Oct 10 '18 às 00:38