Boa tarde Meu nome é Julio Felipe Estou fazendo uma planilha online para vários vendedores e gostaria de saber como eu posso fazer para automatizar a hora e a data de cada campo. Exemplo: Quando o vendendo preencher o campo B6 eu quero que o campo B2 me diga automaticamente o horário e a data que isso ocorreu

Fiz o seguinte usei a função =SE(ÉCÉL.VAZIA(B6);"";AGORA()) ao fazer isso de certo forma acaba funcionando pq traz a hora q foi preenchido o campo mas so que nao funciona pq ele atualiza a hora em todos os campos q forem sendo editados queria saber se tem como colocar um stop ou fazer com q ele so funcione para a celular q ele foi criado q no caso do exemplo foi B6 Obrigado e fico enciosamente a espera

perguntou Oct 17 '18 às 17:02

JulioFelipe's gravatar image

JulioFelipe
1

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×184
×50
×16

pergunta feita: Oct 17 '18 às 17:02

pergunta lida: 53 vezes

última alteração: Oct 17 '18 às 17:02