Na última semana minha internet parou de funcionar, dizendo "sem acesso à internet" Isso no wi-fi, aí eu conectei o cabo da internet direto no computador e funcionou.

Mas até agora não consegui fazer a internet pelo wi-fi funcionar de novo Já tentei desligar e resetar o modem (modelo tenda n301) pras configurações de fábrica e não resolveu

Bônus: às vezes não funciona pelo cabo também e tenho que ir no cmd digitar ipconfig /release ipconfig /renew e ele dá acesso à internet novamente. Não sei se essa informação é relevante

perguntou Oct 26 '18 às 00:47

stefanw's gravatar image

stefanw
1

Se você resetou, necessita configurar o WIFI e o tipo de conexão (WAN) usada pela a operadora, pode ser PPPoE (Que tem que saber a senha), IP dinâmico ou IP FIxo.

Consulta o manual que explica detalhadamente, em português achei o manual do Tenda N3 que tem configuração igual:
http://img.submarino.com.br/manuais/111366460.pdf

link permanente

respondeu Oct 26 '18 às 13:29

spicy_question's gravatar image

spicy_question
36425222.2k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,048
×2,151
×115

pergunta feita: Oct 26 '18 às 00:47

pergunta lida: 0 vezes

última alteração: Oct 26 '18 às 13:29