Gente pelo amor de tudo que é mais sagrado. Em TODOS os celulares e notebooks o wifi funciona normalmente com ambos conectados. Mas quando eu ligo o meu aparelho (moto g4 play) no wi-fi meu notebook (lenovo idea 320) para de funcionar na hora. Já fiz de tudo, troquei IPs, coloquei IPs fixos, desativei IPv6, deixei ambos em modo automatico, troquei os canais pra 5 e 7 e 40mhz, restaurei o celular, reiniciei modem, ALGUÉM ABENÇOADO ME AJUDA EU VOU FICAR DOIDO

perguntou Nov 05 '18 às 18:49

uhvbjwbtuhmiqnhhnyof's gravatar image

uhvbjwbtuhmiqnhhnyof
1

editou Nov 06 '18 às 11:29

marcmira's gravatar image

marcmira ♦
36356431.1k

O Moto G4 deve estrar gerando ruido no WIFI!

O notebook Idea 320 tem o protocolo AC, que trabalha em 5Ghz, além de ser mais rápido evita este problema de algum dispositivo ocupar totalmente a banda o WIFI.

Então se seu roteador tem protocolo AC (Dual Band), conecte o Notebook na rede de 5Ghz, e deixe o Moto G4 play na rede de 2,4Ghz, pois é unica a banda que ele trabalha.

Qual o modelo do roteador?

link permanente

respondeu Nov 06 '18 às 02:33

spicy_question's gravatar image

spicy_question
36425223.5k

editou Nov 06 '18 às 02:39

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,989
×3,961
×3,168
×2,225

pergunta feita: Nov 05 '18 às 18:49

pergunta lida: 0 vezes

última alteração: Nov 06 '18 às 11:29