eu uso uma placa mãe pegatron IPM41-D3 com uma hd SAMSUNG HD502HI e um processador intel core 2 DUO E7400 e uma placa de video Nvidia geforce GT 520 1gb mais 6gb de ram de 1333mhz. so que eu ando com um problema que sempre faz minha tela fica azul eu não sei se e minha hd ou minha fonte de alimentação. a HD eu comprei uma HD SSD 240GB Kingston. minha fonte e fonte uma generica 500w.

perguntou Nov 26 '18 às 18:24

palano's gravatar image

palano
1

fechado Nov 26 '18 às 23:57

marcmira's gravatar image

marcmira ♦
36356431.3k

A pergunta foi fechada pelo seguinte motivo: "Pergunta duplicada" marcmira Nov 26 '18 às 23:57

@palano

no título voce pergunta de configuração, na descrição voce comenta de tela azul.

poderia editar a sua pergunta sendo exato no que voce precisa.

link permanente

respondeu Nov 26 '18 às 18:35

marcmira's gravatar image

marcmira ♦
36356431.3k

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,496
×2,537
×1,413

pergunta feita: Nov 26 '18 às 18:24

pergunta lida: 0 vezes

última alteração: Nov 26 '18 às 23:57