Olá, instalei o LineageOS 14.1 no Moto G (xt1033) e não habilitei o root. O app do Banco do Brasil demora cerca de 30 segundos para mostrar o saldo, alguém sabe dizer se tem como resolver?

Obs.: tenho em outro celular o Lineage 14.1 e o app funciona sem problemas.

perguntou Dec 03 '18 às 11:21

playerum's gravatar image

playerum
1

Mas são 2 versões do XT1033, como você soube qual firmware usar?

link permanente

respondeu Dec 03 '18 às 13:05

Deepouter's gravatar image

Deepouter
19192611.3k

Na verdade, o outro celular é um Xperia E3, com LineageOS 14.1 tbm...

link permanente

respondeu Dec 03 '18 às 16:29

playerum's gravatar image

playerum
1

Descobri o que aconteceu, na época da primeira tentativa, o chip estava com mau contato e o BB não recebeu o SMS de liberação do dispositivo. Logo depois passei algumas camadas de fita transparente no chip e voltou a funcionar, mas não fiz nova liberação no app. Agora fiz a liberação no app do banco e parece que está tudo certo, não está mais demorando.

link permanente

respondeu Dec 04 '18 às 08:57

playerum's gravatar image

playerum
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×871
×12
×10
×6

pergunta feita: Dec 03 '18 às 11:21

pergunta lida: 0 vezes

última alteração: Dec 04 '18 às 08:57