Bom, já estou a um tempo tentando resolver isso, conversei com um pessoal que entende do assunto e nada... O problema no caso é:

  • Eu estava usando uma fonte bem simples no meu Pc, uma 250w que nem marca tinha... Mas funcionada perfeitamente. Até ai ok. Peguei uma Corsair CX430w que estava parada. Instalei, quando fui ligar, tudo do pc ligava, os coolers, mas não dava boot, nem o bip. Ok, o problema era na placa 12v da fonte, levei pra arrumar, o cara testou na minha frente e deu certo... Cheguei em casa, instalei e quando fui ligar? Mesma coisa, não dava video, bip, nem nada... Levei na casa de um amigo, testamos no Pc dele e funcionou perfeitamente... Isso tava muito estranho, testei uma fonte de 300w 80plus no meu Pc, e funcionou perfeitamente... Agora, fui pegar outra "mais forte", 500w... E o mesmo problema aconteceu. OBS: O testei em outros Pc, e tava ligando normal... Minha placa mãe é uma N68-S3 Fx, com um Amd fx6300... Não tem nada a se fazer, a não ser trocar a placa mãe que provavelmente esta com defeito, certo?
  • Obrigado.

perguntou Jan 17 às 14:27

neemiasmello's gravatar image

neemiasmello
11

Tentou resetar a BIOS, desliga a tomada e retira a bateria da placa mãe por uns 10 minutos!

Problemas comuns:

  • São dois plugues de energia na placa mãe, verifica se estão conectados.
  • As conexões dos fios do gabinete na placa mãe (painel), quando ligados erradamente podem congelar, verifica se as conexões estão corretas na pagina 21 do manual:
    http://asrock.pc.cdn.bitgravity.com/Manual/N68-S3%20FX.pdf
  • A placa mãe está em curto com o gabinete ou algum componente está defeituoso, com cuidado, liga a placa mãe fora do gabinete sobre um livro grosso, só com processador, memoria e o plugue do monitor ligado.
link permanente

respondeu Jan 17 às 16:08

Deepouter's gravatar image

Deepouter
19192611.0k

Já retirei a pilha da BIOS, esperei alguns minutos mas não resolveu. Já verifiquei os cabos! Estão corretos, tirei, botei novamente, mas continuou da mesma forma.

neemiasmello's gravatar image neemiasmello (Jan 20 às 15:42)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,991
×2,787
×2,761
×237

pergunta feita: Jan 17 às 14:27

pergunta lida: 0 vezes

última alteração: Jan 20 às 15:42