Tenho um not positivo 14" e já é a segunda vez que eu tento ligar e ele não liga mesmo estando carregado ou com o cabo alimentador. Na primeira vez ele ficou quase um mês sem ligar e depois voltou a funcionar normalmente. Agora ele tá no 4° dia sem funcionamento. Ele tá com pouco mais de três meses e já deu duas panes geral. O que pode ser? Me ajudem por favor. Preciso trabalhar com ele.

perguntou Jan 20 às 15:29

Maria%20Flor%20Cardoso%20Pinheiro's gravatar image

Maria Flor Cardoso Pinheiro
11

editou Jan 20 às 15:30

Nesse caso de desligamentos frequentes, te aconselho a levar numa assistência.
Se vc tem alguma prática para revisar componentes confira esse link: https://forum.techtudo.com.br/buscar/?q=desligando+sozinho&Submit=&t=question

link permanente

respondeu Jan 21 às 00:50

Myckey's gravatar image

Myckey
1611944

editou Jan 21 às 01:08

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,834
×250
×239
×117

pergunta feita: Jan 20 às 15:29

pergunta lida: 0 vezes

última alteração: Jan 21 às 01:08