Olá.

Meu pc vem dando alguns problemas (lentidão, tela azul, as vezes o Windows não inicia)

já formatei inúmeras vezes mas o erro nunca é corrigido

configurações: I7 7700k 12gb RAM (1 pente de 8 e um de 4, ambos da hyperx) GTX 1070 8gb Fonte 650w

estou ficando sem ideias de como resolver, por favor me ajudem

perguntou Feb 24 às 00:32

DvnTy's gravatar image

DvnTy
1

Nas versões atuais do Windows a tela Azul só acontece com problemas de Hardware, peças defeituosas ou incompatíveis!

Tenta retirar ou trocar cada peça para descobrir a defeituosa, siga nesta sequencia:

  • Retira o módulo de 4GB e liga só com o modulo de 8GB, se repetir o problema o modulo de 4GB está defeituoso ou incompatível!
  • Retira o modulo de 8GB e liga só com o modulo de 4GB, se repetir o problema o modulo de 8GB está defeituoso ou incompatível
  • Retira a placa de vídeo e liga a saída do conector da placa mãe no monitor, se repetir o erro a placa de vídeo está com problema.
  • No disco (HD) passe o Check Disk do Windows, se cancelar antes de rodar até o fim, coloque o disco em outro PC, para fazer o teste completo:
  • Pode ser problema na tomada, verifique se o Neutro e a Fase não estão invertidos, até a falta de terra, pode acumular energia estática em algumas placas.
  • A placa mãe pode estar encostando no gabinete ou algum parafuso caiu na placa mãe.
    Retire a placa mãe e ligue ela fora do gabinete sobre um livro grosso, só coloque o processador, memoria e monitor plugado na conexão de vídeo da placa mãe, só conecte os plugues de energia da fonte de 24 pinos e o de 4/8 pinos, ligue o sistema passando a ponta chave de parafuso no conector Power Switch.
  • Para testar o processador tem que arrumar um outro compatível.
link permanente

respondeu Feb 24 às 01:54

spicy_question's gravatar image

spicy_question
36425222.3k

Ambos os pentes de memoria estão funcionando, o que me deixou na duvida pois a maioria das vezes em que dá tela azul, aparece "MEMORY_MANAGEMENT" passei o memtest e nada de erros já passei o Chkdsk no HD também e nada de erros já tirei a placa de video e até fiz um benchmark, porém nada de erros só me resta a placa mãe

DvnTy's gravatar image DvnTy (Feb 24 às 10:46)

Ambos os pentes de memoria estão funcionando, o que me deixou na duvida pois a maioria das vezes em que dá tela azul, aparece "MEMORY_MANAGEMENT"

passei o memtest e nada de erros

já passei o Chkdsk no HD também e nada de erros

já tirei a placa de video e até fiz um benchmark, porém nada de erros

só me resta a placa mãe

link permanente

respondeu Feb 24 às 10:46

DvnTy's gravatar image

DvnTy
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,777
×510
×97

pergunta feita: Feb 24 às 00:32

pergunta lida: 0 vezes

última alteração: Feb 24 às 10:46