Então eu notei algo de diferente na inicialização quando eu ligo o pc aparece a tela do windows carregando, com os pontinho rodando o problema e depois que ela carrega vem outra tela de carregamento toda preta com uns pontinho rodando que demora 1 min ou mais, ja tentei muitos métodos:

sfc scannow

Comando: DISM /Online /Cleanup-Image /ScanHealth (enter)

Comando: DISM /Online /Cleanup-Image /RestoreHealth (enter)

msiconfig

troubleshooting reparo na inicialização

e essa tela de carregamento não sai

https://www.youtube.com/watch?v=ZV3Y-TcgAZo

perguntou Feb 24 às 14:48

Kraoz's gravatar image

Kraoz
11

editou Feb 25 às 11:06

tem coisa rodando no seu micro na inicialização.

confere no msconfig e confirma

link permanente

respondeu Feb 25 às 08:26

ovinho%20de%20bacon's gravatar image

ovinho de bacon
710557

Eu ja desativei tudo que nao e da microsoft no ms config os servicos desinstalei anti virus resetei a bios reinstalei a bios atualizada

Kraoz's gravatar image Kraoz (Feb 25 às 09:23)
link permanente

respondeu Feb 25 às 11:06

Kraoz's gravatar image

Kraoz
11

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×223
×173
×114
×53
×35

pergunta feita: Feb 24 às 14:48

pergunta lida: 0 vezes

última alteração: Feb 25 às 11:06