Resetei meu PC várias vezes para instalar um programa ,então começou a dar esses problema de reiniciar ,troquei a memória e ele reiniciou normal continuei fazendo o trabalho de instalação de programas e começou a dar problema de inicialização,tutoria memória e limpei os contatos com uma borracha e funcionou dinovo .conclusão agora não quer mais dar vídeo

perguntou Mar 23 às 12:27

BKjota's gravatar image

BKjota
1

editou Mar 25 às 08:32

marcmira's gravatar image

marcmira ♦
36356430.3k

se usa uma placa offboard, retire a placa e confira se ela fisicamente não apresenta marcas ou cheiro de queimado, e limpe ela, experimenta instalar de novo, se nao der vídeo veja se a onboard sobe.

o fato de reiniciar muitas vezes e insistindo em usar o micro de forma instavel pode ter causado essa dificuldade.

at.te

link permanente

respondeu Mar 25 às 08:35

marcmira's gravatar image

marcmira ♦
36356430.3k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,870
×913
×90
×77

pergunta feita: Mar 23 às 12:27

pergunta lida: 0 vezes

última alteração: Mar 25 às 08:35