Instalei um SSD no lugar vazio do Drive do CD/DVD e depois clonei o sistema para puder usá-lo para iniciar através dele, mas quando fui na bios tentar colocar o SSD para dar o boot, o mesmo não aparece na sequencia. Como devo proceder?

perguntou Apr 03 às 08:50

rauldesigner's gravatar image

rauldesigner
1

Peça encaixada errada, mal contato ou estragou.

link permanente

respondeu Apr 03 às 18:46

Anonimo%20Gamer's gravatar image

Anonimo Gamer
13198

Mas o SSD aparece normalmente no windows iniciado no HD

link permanente

respondeu Apr 03 às 18:49

rauldesigner's gravatar image

rauldesigner
1

Só não consigo iniciar o windows pelo SSD

link permanente

respondeu Apr 03 às 18:50

rauldesigner's gravatar image

rauldesigner
1

É muito comum um SSD apresentar problema de inicialização, quando está usando a mesma controladora SATA que o HD.

Para verificar se é este o problema, retire o plugue do disco (HD) para tentar dar boot pelo SSD.
Veja na pagina 38 do manual de serviços, como acessar o HD:
https://downloads.dell.com/manuals/all-products/esuprt_laptop/esuprt_inspiron_laptop/inspiron-15-3567-laptop_service%20manual_pt-br.pdf

Depois verifica se existe algum plugue SATA disponível na placa mãe, e faça a troca.

link permanente

respondeu Apr 03 às 21:34

spicy_question's gravatar image

spicy_question
36425223.0k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×687
×223
×188

pergunta feita: Apr 03 às 08:50

pergunta lida: 0 vezes

última alteração: Apr 03 às 21:34