Olá, Comprei mais um pente de 4gb de memória RAM, exatamente igual ao que tenho hoje instalado no PC, para melhorar o desempenho em certos programas. Quando eu instalo a nova memória o PC fica reiniciando ao passar da BIOS. Pesquisei em alguns fóruns e alterei umas configurações na BIOS. Consegui usar o PC ontem com os 8gb instalados, cheguei a reiniciar o PC e tudo certo. Até que deixei ele desligado por umas 3 horas e quando liguei de novo deu o mesmo problema de antes. Tentei mudar outras coisas na BIOS e nada. Já resetei a BIOS, já testei colocar em outros Slots de memória e nada. O esquisito é que tudo funciona quando tem só minha memória antiga de 4gb, mas quando instalo a nova junto dela o Windows não liga. Também consigo ver que quando entro na BIOS com as duas memórias instaladas o PC reconhece que tem 8gb.

Qualquer ajuda é valida. Muito obrigado!

Placa mãe: Gigabyte GA-H87-D3H Memórias: Kingstone kvr13n9s8/4

perguntou Apr 14 às 11:31

mateusleonif's gravatar image

mateusleonif
1111

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,168
×2,859
×366
×320
×294
×77

pergunta feita: Apr 14 às 11:31

pergunta lida: 0 vezes

última alteração: Apr 14 às 11:31